Нет соединения ЗАЗ ланос 1.5 микас 11.4 евро3

Помощь в соединении хобдрайва с автомобилем, настройка и калибровка параметров автомобиля

Нет соединения ЗАЗ ланос 1.5 микас 11.4 евро3

tora » 05 дек 2020, 14:40

Нет соединения ЗАЗ ланос 2012г. 1.5 микас 11.4 евро3 по k-line.Профиль ебу Micas 11.4 ZAZ+OBD2 и Micas 10,3/11,3+ ZAZ EURO3 использовал,не работает.С помощью опен диаг по k-line все ок.Спасибо.
Вложения
log.txt
(685.55 КБ) Скачиваний: 55
Новичок
 
Имя: tora
Сообщения: 4
Зарегистрирован: 05 дек 2020, 14:20

Re: Нет соединения ЗАЗ ланос 1.5 микас 11.4 евро3

kdika » 07 дек 2020, 12:40

Здравствуйте.
Вы используете юсб адаптер?
В фоне ничего не запущено (опендиаг)? Перезагрузите ваше устройство и попробуйте еще раз установить связь. Лог сюда положите.
FAQ: https://hobdrive.userecho.com/knowledge-bases/4-baza-znanij/articles
Уровень trace лога:экраны/настройки/системные настройки/отладочные логи/trace
Просьба сделать себе подпись:
HobDrive(1.6.12lic)+ZenFoneM1(9.0)+Elm327Carista+RenMegane3(SID305)
Аватара пользователя
Администратор
 
Имя: Дмитрий
Сообщения: 5428
Зарегистрирован: 31 дек 2013, 14:04

Re: Нет соединения ЗАЗ ланос 1.5 микас 11.4 евро3

tora » 08 дек 2020, 20:47

Здравствуйте.
Да,использую юсб адаптер,перезагрузил,в фоне ничего не запущено,соединение через USB в настройках.Соединения нет.Желтый знак и cообщение "Соединение ATZ".Далее красный знак 10 сек и снова желтий 10 сек. И т.д.
Спасибо.
Вложения
log.txt
(246.05 КБ) Скачиваний: 49
Новичок
 
Имя: tora
Сообщения: 4
Зарегистрирован: 05 дек 2020, 14:20

Re: Нет соединения ЗАЗ ланос 1.5 микас 11.4 евро3

tora » 08 дек 2020, 20:52

Кабель KKL Vag409.1.
Новичок
 
Имя: tora
Сообщения: 4
Зарегистрирован: 05 дек 2020, 14:20

Re: Нет соединения ЗАЗ ланос 1.5 микас 11.4 евро3

kdika » 08 дек 2020, 22:24

tora писал(а):Кабель KKL Vag409.1.

О, так хобдрайв с к-лайн адаптерами не работает. Надо elm327 адаптер нормального качества для вашего авто.
FAQ: https://hobdrive.userecho.com/knowledge-bases/4-baza-znanij/articles
Уровень trace лога:экраны/настройки/системные настройки/отладочные логи/trace
Просьба сделать себе подпись:
HobDrive(1.6.12lic)+ZenFoneM1(9.0)+Elm327Carista+RenMegane3(SID305)
Аватара пользователя
Администратор
 
Имя: Дмитрий
Сообщения: 5428
Зарегистрирован: 31 дек 2013, 14:04

Re: Нет соединения ЗАЗ ланос 1.5 микас 11.4 евро3

tora » 10 дек 2020, 19:11

Ясно,спасибо.
Новичок
 
Имя: tora
Сообщения: 4
Зарегистрирован: 05 дек 2020, 14:20


Кто сейчас на конференции
Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 3